Q. 네이버가 안되요

QA

질문하기

질문
네이버가 안되요

 


PC 검사도 했고요, 아무 문제 없습니다. IE 문제 없습니다.


그저 네이버를 누르면 그냥 하얗게 뜹니다. 무한로딩입니다.


네이버와 관련된것도 마찬가지입니다. 한달간 네이버 구경도 못해봤습니다.


다른 사이트 말짱하게 잘 돌아갑니다. 동영상이 있으면 살짝 오래걸리지만 결국 뜹니다.


삼성 갤럭시탭 10.? 사이트도 좀 렉이 걸리네요.


이거 뭐............. 답답하고 짜증나 죽겠습니다.


전 네이버 아니면 다른 사이트 별로 쓰지도 않은데.


다들 바이러스라고 하는데 뭔 바이러스.


V3 무사하데요 사이트가드 무사하데요 Windows 무사하데요 탐새기 무사하데요


 


 


이거 뭐 어쩌라는건지...


네이버 누르면요


 



끙;


 


 


 


정말 제발 제발 답변해 주세요


내공냠냠 이상한글 등등 신고 가구요


바이러스니 뭐니 이런거 진짜 아닙니다. 프로그램도 둘러보고 컴퓨터 뒤져봐도 깨끗합니다.


아직 쓴지 1년도 안된 노트북인데...


 


 


발 부탁드립니다!


난다 I am da | 2012.03.11 20:42 수정됨 | 신고
  • 답변 4
  • 조회 0
연관 검색어

4개의 답변

고마워요 답변만 보기 답변
  • 그냥 사람을 불러서 고치는게 빠를듯...

    2012.02.20 02:33 | 신고
  • 제일좋은방법은 그런 증상이 생기기 이전 싯점으로 윈도우 복구를 하시느 겁니다.

    점검을 한번 해보고 싶으시면 아래대로 한번 해보시구요.

    내컴퓨터 열고 도구-폴더옵션-보기-보호된운영체제파일숨기기 체크해재, 숨김파일및폴더 표시에 체크..

    아래주소로 찾아가세요.

    C:\Documents and Settings\Administrator\Local Settings\Temp

    요기 Temp 폴더에 있는 모든파일들 삭제하세요. (삭제안되는건 놔두셈)

    아래 링크주소를 쉬프트키 누르고 클릭하시어 CleanAX.exe 파일을 다운로드 받고 설치하세요.

    CleanAX 설치는 그냥 확인 확인 하시면 되구요.. 이건 컴퓨터에 설치된 불필요한 ActiveX를 제거합니다.

    바이러스가 아닌 잘못설치되거나 네이버의 ActiveX 를 잘못 설치한 경우 등등...

    ActiveX는 웹페이지를 서핑할때마다 그 웹페이지가 게시한 프로그램을 설치해야 하는경우 설치를 합니다.

    불필요한 ActiveX도 무지 깔리죠.  제거하는 방법은 15일, 30일, 60일 단위로 사용안하거나 잘못된 ActiveX를

    제거할 수 있습니다.

    뭐.. 익스플로러 검색기록이나 익스플로러 환경 초기화 [원래대로] 이런건 기본으로 하셨겠죠.

    요대로 한번 해보시고... 그래도 네이버창 안뜨시면... 결국 시스템복구를 하시는게 좋을듯 싶습니다.

    2012.02.20 02:54 | 신고
    프로필 사진
  • 답변 고마워요

    네이버만 그런다면 쿠키나 개체의 문제로 그러는지 모르니

    인터넷 옵션을 다시 정리해서 사용해 보세요

    인터넷창에서 도구-인터넷옵션창을 열고

    일반에서 파일삭제하고, 쿠키삭제하고, (버전7이상에서는 즐겨찾기및 사이트데이터보존에 체크해제)
           설정-개체보기에서 알수없음이나 손상된파일 찾아 제거
           설정에서 저장된 페이지의 새버전확인-자동으로나 페이지를 열때마다로 설정
                  목록 지우기 실행,       
    보안 -사용자정의수준-원래대로 -확인
    개인정보 - 하나도 체크하지말것
           신뢰된 사이트 문제가 있는경우 신뢰사이트를 열어 모두 삭제할것
             다만 쿠키문제가 화면에 뜨면 고급에서 자동쿠키덮어쓰기
             항상 세션에 쿠키허용 에 체크
           아래 팝업차단은 해제한 후 activeX 설치후 필요시에 체크
    내용에서 - 자동완성-           폼지우기, 암호지우기 실행
    연결 -LAN설정-아무것도 체크하지말것
    고급 - 기본값복원(원래대로)후 열린창 안의 항목에서 "URL을 항상 UTF8로 보냄"에 체크해제후
            보안과 비보안사이 전환시 경고 에 체크해제
     재부팅하여 해보세요

    2012.02.20 07:30 | 신고 감사합니다~ 난다 I am da
    프로필 사진
  • DNS 서버 설정이나 프록시 서버 관련하여 건드렸던 적이 있는거 아니에요?

     

    특정 사이트의 속도 패치라던가 식으로 제공하여

     

    서버 주소를 임의로 바꿔놓는다던가. . .

     

    인터넷 옵션에서 프록시 서버가 설정이 되어 있지는 않은가

     

     

    네트워크 설정에서 DNS 서버 주소가 설정이 되어 있던가

     

     

    특정 사이트가 느리다면 잠깐 확인을 해볼 가치는 있을거 같아용

    2012.02.20 07:49 수정됨 | 신고
    프로필 사진

추천토픽&메뉴 바로가기

메뉴 바로가기